Google Chrome - Foro de ayuda

ayuda urgente letras muy pequeñas en la barra de direciones

willy saico
15/08/15 13:15
solicito ayuda con navegador chrome el problema es que la parte donde se introduce las direcciones web o barra de direcciones las letras casi no se notan son muy pequeñas no es el ZOOM esta al 100% a que se deve este proble en el navegador.
adjunto captura de pantalla.
gracias por su ayuda.

saludos.

Respuestas (11)

Diego Martinez L.
15/08/15 23:14
Hola Willy Saico,

¿Ya has probado si funciona en modo incógnito? Si funciona, una de sus extensiones podría ser la causante del problema. Prueba desactivar las extensiones una a una y vuelva a intentarlo.

Nos comentas como te fue.

Saludos,
willy saico
16/08/15 10:23
hola Diego gracias por su tiempo y respuesta, 
acabo de entrar en modo incognito pero sigue igual, no tengo instalado ninguna extencion chrome.
te cuento que en otros navegadores todo anda bien.

saludos.
fpardo
16/08/15 11:52
¡Gracias Diego! :D

Hola willy, por favor intenta resolverlo desactivando la aceleración de hardware. Se encuentra en Configuración > Mostrar configuración avanzada...

Saludos a todos.
willy saico
16/08/15 12:04
gracias fpardo,

desactive la aceleracion por hardware despues reiniciado el anvegador pero sigue igual también restablecí la configuración

adjunto captura de pantalla.

agradezco su apoyo.

saludos.
fpardo
16/08/15 12:25
Gracias a ti, ¿desde cuándo te ocurre? 

Desinstala Chrome y vuelve a instalarlo:
willy saico
16/08/15 13:18
Gracias por seguir con el tema acabo de desinstalar e instalar chrome y no se soluciono, quiza sea el sistema?

saludos.
fpardo
16/08/15 13:22
Sí, podrías revisar sus ajustes relacionados con las fuentes, ¿desde cuándo te ocurre? ¿Hiciste algún cambio recientemente?

Saludos.
willy saico
16/08/15 13:38
desde ayer empezó con letras pequeñas en la barra de direcciones y los resultados salia con fuente desconocida que remplazaba algunas letras con símbolo raro ∏ estaba afectado tambien explorer, pero hice restaurar sistema y soluciono lo de explorer pero no de chrome.

saludos.
fpardo
16/08/15 14:46
Ya podías haberlo dicho antes, GRRR :P

¿Recuerdas haber instalado algo? Quizás malware...

¿Te funciona bien si arrancas el equipo en modo seguro? Eso podría ayudar a descartar si tienes instalado algo que pueda estar interfiriendo:
willy saico
17/08/15 11:15
Si ps disculpa por no haberlo dicho.

tengo instalado SYMANTEC y esta ha detectado hoy dia archivos sospechosos adjunto captura.
fpardo
17/08/15 11:21
Pues tendrás que limpiar tu equipo.

¿Te funciona bien si arrancas el equipo en modo seguro? Eso podría ayudar a descartar si algo que tienes instalado está interfiriendo: