Google Chrome - Foro de ayuda

porque al instalar google chrome me aparece chrome no se puede actualizar debido a una inconsistencia en la configuracion de las politicas del grupo de google

HectorChief
28/01/15 15:24
1) Escribe versión de Google Chrome (chrome://version/):  
2) ¿Se reproduce el problema en una ventana de incógnito? Control+Shift+N 

3) Adjunta una captura de la pantalla de tu problema/error/incidencia:   

4) Describe detalladamente el problema:


Nota: Si respondemos tu pregunta, regresa al foro a contarnos si fuimos de ayuda o a proporcionar más información si te la pedimos. Si sólo contestas el correo de notificación que recibes, NO recibiremos tu respuesta.

Respuestas (1)

Willy!
28/01/15 16:35
Hola HectorChief

Bienvenido al foro de ayuda de Google Chrome


Regresa y nos cuentas como te fue.


Saludos

Willipatas